Перейти к содержимому

Форум Kawasaki GTR 1400 Мотоциклы Kawasaki ZX-14R ZZR1400 Мотоциклы Kawasaki ZX-12R Мотоциклы Kawasaki ZX-10R Мотоциклы Kawasaki ZX-9R Мотоциклы Kawasaki ZX-7R Мотоциклы Kawasaki ZX-6R Мотоциклы Kawasaki ZXR400 Мотоциклы Kawasaki Z1000/Z1000SX Мотоциклы Kawasaki Z800 и Z750 Мотоциклы Kawasaki Z300 и Z250 Мотоциклы Kawasaki Versys Мотоциклы Kawasaki ER-6N  ER6F Мотоциклы Kawasaki Ninja 250R  kawasaki manual Угнали Кавасаки

Фотография

Не заводится Z750


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 19

#1 cyberic

cyberic

    Kawasaki Club

  • Members
  • PipPipPipPip
  • 698 сообщений
  • Пол:Мужчина
  • Город:Москва, Войка
  • Мото:ER6n 2009 -> Z750R 2011 / Pitster Pro 160

Отправлено 01 Апрель 2012 - 16:09

Вообщем пришел сегодня в гараж, поставил аккум, вкл зажигание, а его-то и нет :( отвез, зарядил аккум, поставил, тоже самое :( понятно что гарантии нужно ехать, но базовые вещи хочу сам проверить, подскажите что глянуть? Заранее спасибо! Мотик Z750r, 2011

#2 n1ckos

n1ckos

    Кававод

  • Members
  • PipPipPip
  • 170 сообщений
  • Пол:Мужчина
  • Страна:Russia
  • Город:Korolev
  • Мото:Матароллер

Отправлено 01 Апрель 2012 - 16:58

Вообщем пришел сегодня в гараж, поставил аккум, вкл зажигание, а его-то и нет :( отвез, зарядил аккум, поставил, тоже самое :( понятно что гарантии нужно ехать, но базовые вещи хочу сам проверить, подскажите что глянуть? Заранее спасибо! Мотик Z750r, 2011

Для начала предохранители посмотри , может ты так аккум подключал правильно.

#3 cyberic

cyberic

    Kawasaki Club

  • Members
  • PipPipPipPip
  • 698 сообщений
  • Пол:Мужчина
  • Город:Москва, Войка
  • Мото:ER6n 2009 -> Z750R 2011 / Pitster Pro 160

Отправлено 01 Апрель 2012 - 17:44

Да вроде все нормальные, мот новый, без пробега... Красный это ведь плюс?? ))))

#4 krolik-7-7-7

krolik-7-7-7

    Кававод

  • Members
  • PipPipPip
  • 464 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Домодедово
  • Мото:Ducati Monster 696

Отправлено 01 Апрель 2012 - 17:59

Да вроде все нормальные, мот новый, без пробега... Красный это ведь плюс?? ))))

плюс плюс)
Самое интересное, только что приехал из гаража, первый раз до зимы завел сегодня :to_become_senile:
Акум стоял пол года дома, не заряжал, т.к. зарядки не было как на зло под рукой, но тем не менее завелся с пол тычка, прогрелся, все ровно без нареканий, доволен :s40:

С твоим хз что...я бы начал с поиска окислившихся/отвалившихся контактов, явно просто не идет питание.
Акум выдает напряжение норм??

#5 cyberic

cyberic

    Kawasaki Club

  • Members
  • PipPipPipPip
  • 698 сообщений
  • Пол:Мужчина
  • Город:Москва, Войка
  • Мото:ER6n 2009 -> Z750R 2011 / Pitster Pro 160

Отправлено 01 Апрель 2012 - 18:09

Да, норм... :( сижу тут, все облазил... Ну чо за х :(

#6 Petrovich

Petrovich

    Писатель

  • Members
  • PipPip
  • 123 сообщений
  • Пол:Мужчина
  • Город:Смоленск
  • Мото:kawasaki zx6R

Отправлено 01 Апрель 2012 - 18:52

Да, норм... :( сижу тут, все облазил... Ну чо за х :(

ключ зажигания один и тот же использовал? мыши в гараже бегают? и всё же проверь акб,

#7 cyberic

cyberic

    Kawasaki Club

  • Members
  • PipPipPipPip
  • 698 сообщений
  • Пол:Мужчина
  • Город:Москва, Войка
  • Мото:ER6n 2009 -> Z750R 2011 / Pitster Pro 160

Отправлено 01 Апрель 2012 - 19:13

Только что пробывал другой аккум, все тоже - даже не шелохнется... Мышей не видел, весь мот облазил, следов не видел... Короче к дилеру :(

#8 n1ckos

n1ckos

    Кававод

  • Members
  • PipPipPip
  • 170 сообщений
  • Пол:Мужчина
  • Страна:Russia
  • Город:Korolev
  • Мото:Матароллер

Отправлено 01 Апрель 2012 - 20:27

Только что пробывал другой аккум, все тоже - даже не шелохнется... Мышей не видел, весь мот облазил, следов не видел... Короче к дилеру :(

Зачем к дилеру? Опиши детальнее. Ключ вставил , повернул в ON , загорелась приборка? Кнопку на пульте поставил в положение вкл? Нажимаешь на стартер?(тррр-тррр?) или вообще ничего не происходит?

#9 Стасон

Стасон

    Кававод

  • Members
  • PipPipPip
  • 392 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:М.О Щёлковский р-он д. Мизиново
  • Мото:бомж )))

Отправлено 01 Апрель 2012 - 20:37

Только что пробывал другой аккум, все тоже - даже не шелохнется... Мышей не видел, весь мот облазил, следов не видел... Короче к дилеру :(

ты подробнее опиши : 1,приборка горит или нет 2, на нейтрали а то может на скорость поставил )) 3, у тебя сигналка стоит ? может она гонит аккумулятор ведь снимал .
ну в общем опиши по конкретнее

#10 cyberic

cyberic

    Kawasaki Club

  • Members
  • PipPipPipPip
  • 698 сообщений
  • Пол:Мужчина
  • Город:Москва, Войка
  • Мото:ER6n 2009 -> Z750R 2011 / Pitster Pro 160

Отправлено 01 Апрель 2012 - 21:31

Спасибо всем за подсказки!!! Описываю: всовываю ключ, поворачиваю и ничего не происходит, вообще ничего, не загорается приборка, как буд-то нет акума, перепроверял все предохранители, и... Блин в конце вспомнил с подсказки про еще один предохранитель который большой в районе зажигания, который собственно и был сгоревший, поменял, все ок :) видимо когда ставил акум как-то замкнул, ну хз во общем все ок :) видимо сегодня не судьба была выкатываться ))

#11 Стасон

Стасон

    Кававод

  • Members
  • PipPipPip
  • 392 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:М.О Щёлковский р-он д. Мизиново
  • Мото:бомж )))

Отправлено 01 Апрель 2012 - 21:34

Спасибо всем за подсказки!!! Описываю: всовываю ключ, поворачиваю и ничего не происходит, вообще ничего, не загорается приборка, как буд-то нет акума, перепроверял все предохранители, и... Блин в конце вспомнил с подсказки про еще один предохранитель который большой в районе зажигания, который собственно и был сгоревший, поменял, все ок :) видимо когда ставил акум как-то замкнул, ну хз во общем все ок :) видимо сегодня не судьба была выкатываться ))

ну вот и разобрались )))))) молодец !!!!

#12 krolik-7-7-7

krolik-7-7-7

    Кававод

  • Members
  • PipPipPip
  • 464 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Домодедово
  • Мото:Ducati Monster 696

Отправлено 03 Апрель 2012 - 10:59

Спасибо всем за подсказки!!! Описываю: всовываю ключ, поворачиваю и ничего не происходит, вообще ничего, не загорается приборка, как буд-то нет акума, перепроверял все предохранители, и... Блин в конце вспомнил с подсказки про еще один предохранитель который большой в районе зажигания, который собственно и был сгоревший, поменял, все ок :) видимо когда ставил акум как-то замкнул, ну хз во общем все ок :) видимо сегодня не судьба была выкатываться ))


Ну вот и гуд, а то к дилеру к дилеру)))

#13 idomus

idomus

    Прохожий

  • Members
  • Pip
  • 13 сообщений
  • Мото:Kawasaki zx6r 2010

Отправлено 03 Март 2013 - 14:27

Привет всем! Ребят у меня такая же проблема, это первый байк и пока не очень шарю где что располодженно, подскажите где именно находится этот предохранитель зажигания?
?

#14 Farewell

Farewell

    Каваманьяк

  • Members
  • PipPipPipPipPip
  • 1 837 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Е-бург Полевской
  • Мото:KAWA ZX10 88г & HONDA X4

Отправлено 03 Март 2013 - 17:32

Привет всем! Ребят у меня такая же проблема, это первый байк и пока не очень шарю где что располодженно, подскажите где именно находится этот предохранитель зажигания?
?

Плюсовой провод от аккума идет на реле стартера. Внутри реле и стоит главный предохран.

#15 DemonLCP

DemonLCP
  • Читатели
  • 1 сообщений
  • Пол:Мужчина
  • Страна:Казахстан
  • Город:Уральск
  • Мото:Kawasaki z 750

Отправлено 19 Январь 2018 - 08:20

Здравствуйте комрады. У меня 750-ая 2009 год. Проблема такая: на холодную, заводится и тут же глохнет, 3-4 раза приходиться запускать. С каждым разом он работает чуть дольше предыдущего пуска на 3-5 сек и глохнет. Когда всё таки с 5 раза он начинает работать постоянно, то обороты низкие, работает тяжело, при малейшем воздействии на ручку газа тут же глохнет. Через 20-30 сек после пуска начинают подниматься обороты двигла в режим прогрева. Двигло работает ровнее, на газ реагирует адекватно. После прогрева опускает обороты до штатных. Как правило всё это происходит утром следующего дня, после долгого простоя. Свечи менял год назад. Подскажите куда в первую очередь смотреть и лезть. Я новичок но руки откуда нужно и с мануалом дружу. Заранее благодарю.

#16 007ru29

007ru29

    Прохожий

  • Members
  • Pip
  • 39 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Северодвинск
  • Мото:Kawasaki Z750

Отправлено 19 Январь 2018 - 10:36

У меня так же и у моего товарища то же. Я уже брал мот с прямотоком, а он сам менял сток на прямоток и снимал эксап, после этого мот стал так заводиться. Летом с первого раза, но так же с полминуты просадка по оборотам и газулю нельзя трогать, а потом норм. С похолоданием начинает заводиться со второго, с третьего раза - я не парюсь и он то же)))
  • DemonLCP это нравится

#17 DemonLCP

DemonLCP
  • Читатели
  • 1 сообщений
  • Пол:Мужчина
  • Страна:Казахстан
  • Город:Уральск
  • Мото:Kawasaki z 750

Отправлено 19 Январь 2018 - 19:35

Да, но у меня то сток. И экзап работает!

#18 Farewell

Farewell

    Каваманьяк

  • Members
  • PipPipPipPipPip
  • 1 837 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Е-бург Полевской
  • Мото:KAWA ZX10 88г & HONDA X4

Отправлено 19 Январь 2018 - 21:10

В каком состоянии был мотоцикл до покупки? Сколько общий пробег сейчас?

Что делал или не делал с мотоциклом прошлый хозяин?

Проводилось ли полное периодическое обслуживание по регламенту после покупки или только поверхностное?

 

Больше подробностей.



#19 RACoONtlt

RACoONtlt

    Безумный ЕНОТ

  • Members
  • PipPipPip
  • 233 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:Тольятти. Центральный район
  • Мото:Z750 (2007)

Отправлено 20 Январь 2018 - 15:28

Снять глушитель, отсоединить тросики клапана экзапа и повращать клапан, закрывая и открывая полностью. Отрегулировать сами тросики экзапа, это сезонное обслуживание в мануале есть перевод всего процесса.


Отправлено с моего SM-J320F через Tapatalk

#20 RACoONtlt

RACoONtlt

    Безумный ЕНОТ

  • Members
  • PipPipPip
  • 233 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:Тольятти. Центральный район
  • Мото:Z750 (2007)

Отправлено 20 Январь 2018 - 15:28

Снять глушитель, отсоединить тросики клапана экзапа и повращать клапан, закрывая и открывая полностью. Отрегулировать сами тросики экзапа, это сезонное обслуживание в мануале есть перевод всего процесса. http://www.ninjaclub...ekzap/?p=363285


Отправлено с моего SM-J320F через Tapatalk








Яндекс.Метрика