Перейти к содержимому

Форум Kawasaki GTR 1400 Мотоциклы Kawasaki ZX-14R ZZR1400 Мотоциклы Kawasaki ZX-12R Мотоциклы Kawasaki ZX-10R Мотоциклы Kawasaki ZX-9R Мотоциклы Kawasaki ZX-7R Мотоциклы Kawasaki ZX-6R Мотоциклы Kawasaki ZXR400 Мотоциклы Kawasaki Z1000/Z1000SX Мотоциклы Kawasaki Z800 и Z750 Мотоциклы Kawasaki Z300 и Z250 Мотоциклы Kawasaki Versys Мотоциклы Kawasaki ER-6N  ER6F Мотоциклы Kawasaki Ninja 250R  kawasaki manual Угнали Кавасаки

Фотография

Проблема с электрикой

zx-6r

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 38

#1 Noodles

Noodles

    Писатель

  • Members
  • PipPip
  • 59 сообщений
  • Пол:Мужчина
  • Город:Алмата
  • Мото:Ниньзя ZX6R

Отправлено 20 Май 2009 - 18:06

Доброго вам времени суток!!)))) Друзья попмогите советом или помощью.Проблема заключаеться в следующем- через раз у меня садиться аккумулятор. Я уже поменял аккум, на заведенном проверил работает ли реле зарядки (он работает) .Но так же бывает что мот тупо глохнет на ходу потом при попытке его завести он не заводиться идут щелчки со стороны аккума либо очень тяжело крутит. В чем может быть проблема.Плиз ХэЛП!

#2 k666ot

k666ot

    Котяра

  • Members
  • PipPipPip
  • 286 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва
  • Мото:собираю лего

Отправлено 20 Май 2009 - 18:18

Доброго вам времени суток!!)))) Друзья попмогите советом или помощью.Проблема заключаеться в следующем- через раз у меня садиться аккумулятор. Я уже поменял аккум, на заведенном проверил работает ли реле зарядки (он работает) .Но так же бывает что мот тупо глохнет на ходу потом при попытке его завести он не заводиться идут щелчки со стороны аккума либо очень тяжело крутит. В чем может быть проблема.Плиз ХэЛП!

от плюсового провода аккума идет релешка с предохранителем на 30 ампер, проверь ее, у меня такие проблемы были, когда помыл на мойке и ее залило - там все окисляется и из-за этого такие траблы с контактом, вот и глохнет

#3 Noodles

Noodles

    Писатель

  • Members
  • PipPip
  • 59 сообщений
  • Пол:Мужчина
  • Город:Алмата
  • Мото:Ниньзя ZX6R

Отправлено 20 Май 2009 - 18:22

от плюсового провода аккума идет релешка с предохранителем на 30 ампер, проверь ее, у меня такие проблемы были, когда помыл на мойке и ее залило - там все окисляется и из-за этого такие траблы с контактом, вот и глохнет

Кстати да !!!!!!! Я заметил что там было окисленно но почему то не обратил особого внимание.СПАСИБО ТЕБЕ ОГРОМНОЕ!!!!))

#4 k666ot

k666ot

    Котяра

  • Members
  • PipPipPip
  • 286 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва
  • Мото:собираю лего

Отправлено 20 Май 2009 - 18:25

Ю велкам, если не поможет - пиши дальше, скопом разберемся

#5 Noodles

Noodles

    Писатель

  • Members
  • PipPip
  • 59 сообщений
  • Пол:Мужчина
  • Город:Алмата
  • Мото:Ниньзя ZX6R

Отправлено 20 Май 2009 - 18:27

Ю велкам, если не поможет - пиши дальше, скопом разберемся

:sarcastic_blum: Спс!!

#6 Noodles

Noodles

    Писатель

  • Members
  • PipPip
  • 59 сообщений
  • Пол:Мужчина
  • Город:Алмата
  • Мото:Ниньзя ZX6R

Отправлено 23 Май 2009 - 07:49

:sarcastic_blum: Спс!!

Парни проблема осталась. Ток теперь стало следующее. Мот щелкает и не заводиться.Пробывал прикуриваться все равно щелкает что может быть ?

#7 Noodles

Noodles

    Писатель

  • Members
  • PipPip
  • 59 сообщений
  • Пол:Мужчина
  • Город:Алмата
  • Мото:Ниньзя ZX6R

Отправлено 23 Май 2009 - 08:08

При заводе замерил напряжение, оно падает примерно на 2 В.
Я кстати пробывал полностью отключать все предохранители они там отвечают за поворотники за фары и т.д ситуация такая же
Вот еще инфо при поворте ключа у меня падает напряжения

#8 PatrioT

PatrioT

    флудераст

  • Members
  • PipPipPipPipPip
  • 1 879 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва КРылатское
  • Мото:Z1000 Hellboy edition

Отправлено 23 Май 2009 - 15:16

Попробуй на прямую толстенным проводом кинуть плюс от акума на стартер. Если стартер не будет крутится то меняй акум

#9 Noodles

Noodles

    Писатель

  • Members
  • PipPip
  • 59 сообщений
  • Пол:Мужчина
  • Город:Алмата
  • Мото:Ниньзя ZX6R

Отправлено 23 Май 2009 - 15:21

Попробуй на прямую толстенным проводом кинуть плюс от акума на стартер. Если стартер не будет крутится то меняй акум

Пробывал! и от нового аккума пробывал !Стартер не крутился. Значит проблема все же в нем в стартере?

#10 PatrioT

PatrioT

    флудераст

  • Members
  • PipPipPipPipPip
  • 1 879 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва КРылатское
  • Мото:Z1000 Hellboy edition

Отправлено 23 Май 2009 - 15:27

Да внем. Ищи где коротит проводка в нем. А еще не забудь землю проверить, может быть дело еще в ней

#11 Александр

Александр

    Писатель

  • Members
  • PipPip
  • 53 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:Смоленская обл. г. Вязьма
  • Мото:cbr600rr

Отправлено 23 Май 2009 - 20:25

У меня было такое-же на ZZR400N. Однозначно полетело реле зарядки. Когда ты тестировал его оно работало и это правильно, пока оно не нагрелось, то работает, а потом вырубается. Взял за 4500 руб. новое реле и всё без проблем, отъездил два года, так и продал мот. Удачи!!!

#12 PatrioT

PatrioT

    флудераст

  • Members
  • PipPipPipPipPip
  • 1 879 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва КРылатское
  • Мото:Z1000 Hellboy edition

Отправлено 23 Май 2009 - 20:37

Какая связь реле зарядки и стартер? Он же написал что на прямую подключал стартер и двигатель все равно не крутился от стартера.

#13 Xx-R 2000

Xx-R 2000

    Писатель

  • Members
  • PipPip
  • 100 сообщений
  • Пол:Мужчина
  • Город:г.Королёв МО
  • Мото:zzr400 ZX-9r

Отправлено 23 Май 2009 - 20:57

А реле стартера???? Может оно!!!
из-за него может не заводиться, и коротышь в нём может жить.
Да и массу обязательно надо проверить по любому на стартере. Если ты вроде писал что АКБ у тебя новый.

#14 PatrioT

PatrioT

    флудераст

  • Members
  • PipPipPipPipPip
  • 1 879 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва КРылатское
  • Мото:Z1000 Hellboy edition

Отправлено 23 Май 2009 - 21:12

Товарищи, ну япошки же не дураки. На каждой цепи есть свой предохранитель. Нужно проверять сперва самое элементарное, что не требует разборки, а потом уже ковыряться с релюхами и т.д. Еслиб коротыш жил бы в релюхе, то тогда бы в том месте был бы конкретный нагрев. Или искрило бы конкретно.

#15 Xx-R 2000

Xx-R 2000

    Писатель

  • Members
  • PipPip
  • 100 сообщений
  • Пол:Мужчина
  • Город:г.Королёв МО
  • Мото:zzr400 ZX-9r

Отправлено 23 Май 2009 - 22:34

Товарищи, ну япошки же не дураки. На каждой цепи есть свой предохранитель. Нужно проверять сперва самое элементарное, что не требует разборки, а потом уже ковыряться с релюхами и т.д. Еслиб коротыш жил бы в релюхе, то тогда бы в том месте был бы конкретный нагрев. Или искрило бы конкретно.


Дураки не дураки, а мот в России уже ездиет. В прошлом году мучился с реле стартера на 400 ке, они одиноковые. Разбирал, собирал- роботала-мондила, опять разберал, поял и собирал обратно-работала пару дней -потом опять мандила. Через некоторое время я положил её на асвальт и уронил на неё кувалду в 15кг ииии полегчало. Купил б\у реле у работников мистер мото и забыл про проблему со стартером.

Разбирать не советую т.к. там всё очень хрупкое ( если только руки не золотые).

Для проверки можно попробывать контакты на самом реле перемкнуть( отвёрткой или ёщё чем нибудь) и последить за реакцией.

#16 Noodles

Noodles

    Писатель

  • Members
  • PipPip
  • 59 сообщений
  • Пол:Мужчина
  • Город:Алмата
  • Мото:Ниньзя ZX6R

Отправлено 24 Май 2009 - 07:29

Вообщем отвез стартер. мне его сделали там внутри где то коротила. НО!!! Один хрен мот не заводиться и реле стратера трещит при попытке завестись. Все предохранитили целы ХЗ что может быть. Может у кого есть еще какие мысли. Реле стартера я проверял тестером на входе постоянно 12 В а на выходе при попытке завестись выходит несколько Вольт,то есть следует что реле рабочее??
И кстати а разве сам стартер не идет как масса?
Потому как на него приходит только + провод

#17 k666ot

k666ot

    Котяра

  • Members
  • PipPipPip
  • 286 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва
  • Мото:собираю лего

Отправлено 24 Май 2009 - 11:40

Вообщем отвез стартер. мне его сделали там внутри где то коротила. НО!!! Один хрен мот не заводиться и реле стратера трещит при попытке завестись. Все предохранитили целы ХЗ что может быть. Может у кого есть еще какие мысли. Реле стартера я проверял тестером на входе постоянно 12 В а на выходе при попытке завестись выходит несколько Вольт,то есть следует что реле рабочее??
И кстати а разве сам стартер не идет как масса?
Потому как на него приходит только + провод

Начнем сначала
Раньше мот у тебя заводился? Когда это было и что ты делал перед тем, как он перестал заводится. Или это стало само по себе? Крышку генератора случайно не снимал/менял? Проверь стартер сам на пустую, сними с двига и накинь на него + и -, легко ли крутит? у меня было такое, что крутил, но этого достаточно было только в холостую. Не уверен, что тебе его сделали нормально. Что, ни у кого нет такой нинки в городе больше? Попробуй выловить собрата и поюзать его стартер, мож и релюшку для проверки.

#18 PatrioT

PatrioT

    флудераст

  • Members
  • PipPipPipPipPip
  • 1 879 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва КРылатское
  • Мото:Z1000 Hellboy edition

Отправлено 24 Май 2009 - 13:15

Ты попробовал на прямую кинуть провод плюсовой на стартер????????????????????????????????

#19 Xx-R 2000

Xx-R 2000

    Писатель

  • Members
  • PipPip
  • 100 сообщений
  • Пол:Мужчина
  • Город:г.Королёв МО
  • Мото:zzr400 ZX-9r

Отправлено 24 Май 2009 - 13:37

Что значит реле стартера стучит или трещит!!!!! Если трещит значит контакт пляшет и ток не поподает или попадает рывками. Реле должно издовать один щелчёк при включении и один при выключении.
Если при перемыкании контактов на самом реле (куда прикручиваюися 2 провода) этого не происходит, то что ты от него хочешь и ждёшь? Скорее всего оно своё отходило и его всё равно надо будет менять.

#20 Xx-R 2000

Xx-R 2000

    Писатель

  • Members
  • PipPip
  • 100 сообщений
  • Пол:Мужчина
  • Город:г.Королёв МО
  • Мото:zzr400 ZX-9r

Отправлено 24 Май 2009 - 13:40

надо донора по близость найти и реле перекинуть и посмотреть на реакцию.





Темы с аналогичным тегами zx-6r



Яндекс.Метрика