Перейти к содержимому

Форум Kawasaki GTR 1400 Мотоциклы Kawasaki ZX-14R ZZR1400 Мотоциклы Kawasaki ZX-12R Мотоциклы Kawasaki ZX-10R Мотоциклы Kawasaki ZX-9R Мотоциклы Kawasaki ZX-7R Мотоциклы Kawasaki ZX-6R Мотоциклы Kawasaki ZXR400 Мотоциклы Kawasaki Z1000/Z1000SX Мотоциклы Kawasaki Z800 и Z750 Мотоциклы Kawasaki Z300 и Z250 Мотоциклы Kawasaki Versys Мотоциклы Kawasaki ER-6N  ER6F Мотоциклы Kawasaki Ninja 250R  kawasaki manual Угнали Кавасаки

Фотография

Помогайте ребят. Kawasaki z1000 2012 не заводится!


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 14

#1 cahek_pogoz

cahek_pogoz
  • Читатели
  • 7 сообщений
  • Пол:Мужчина
  • Страна:россия
  • Город:Иваново
  • Мото:kawasaki z1000

Отправлено 19 Май 2017 - 19:42

Привет всем. Купил мот Kawasaki z1000 2012 без АБС ездил без проблем и забот. Приехал как обычно заглушил, поставил в гараж, с утра выхожу не заводится! Не понял в чем дело? Замигала ошибка F1, нажал левую кнопку на приборке, подержал, выдал код ошибки 39(ECU Communication Error (Service Code 39)). Посидел с переводчиком, по мануалу, толком ни че не понял. Разобрал весь мотик, клеммы все в норме, искры нет, свет не включается когда ключ поварачиваешь, ну и соответственно не заводится. Еще заметил заслонки дроссельные не регулируются, и в мозгах че то щелкает все время. 

 

Да по мозгам вопрос, там два блока один большой(не разборный) другой маленький(разборный), вот щелкает в маленьком.


Сообщение отредактировал cahek_pogoz: 19 Май 2017 - 19:42


#2 серж79

серж79

    Кававод

  • Members
  • PipPipPip
  • 257 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:Тверская обл г Калязин
  • Мото:HONDA CBF1000A 2007

Отправлено 19 Май 2017 - 19:51

Предохранители все целы?



#3 cahek_pogoz

cahek_pogoz
  • Читатели
  • 7 сообщений
  • Пол:Мужчина
  • Страна:россия
  • Город:Иваново
  • Мото:kawasaki z1000

Отправлено 19 Май 2017 - 19:54

Да. Но смотрел только на реле где плюс+ от акамулятора идет, и коробочка тоже возле него, все целые. Если где то еще есть подскажи.



#4 Cher Tannov

Cher Tannov

    ЁRШ-МАШИНА

  • Ninja Club
  • PipPipPipPipPip
  • 8 384 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва, Чер Танново
  • Мото:ER-6F '12

Отправлено 20 Май 2017 - 09:51

Что такое маленькие разборные мозги?

#5 max232

max232

    ТOADMANIACS MCC

  • TOADMANIACS MCC
  • PipPipPipPipPip
  • 3 679 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Елец, Липецкая область
  • Мото:zx-10r `08

Отправлено 20 Май 2017 - 13:45

Проверь исправность аккума. Если он в порядке, то тебе нужно обращаться к грамотному электрику.
Неисправность может быть и в считывании кода ключа, в ЕКУ, приборке либо проводке.

#6 kawaZzz

kawaZzz

    Писатель

  • Members
  • PipPip
  • 59 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва
  • Мото:z750r 2011

Отправлено 20 Май 2017 - 15:20

А ошибка 39 что означает?

Отправлено с моего SM-N910C через Tapatalk

#7 bakabuka

bakabuka
  • Читатели
  • 8 сообщений
  • Пол:Мужчина
  • Страна:Беларусь
  • Город:Лида
  • Мото:Kawasaki ER-6F

Отправлено 20 Май 2017 - 15:38

вот здесь https://www.manualsl...s.html?page=175 пишут, что ошибка эта появляется при отсутствии сигналов от ECU на приборку в течении более 10 секунд. рекомендуют прозвонить проводку.


Сообщение отредактировал bakabuka: 20 Май 2017 - 20:00


#8 cahek_pogoz

cahek_pogoz
  • Читатели
  • 7 сообщений
  • Пол:Мужчина
  • Страна:россия
  • Город:Иваново
  • Мото:kawasaki z1000

Отправлено 20 Май 2017 - 16:41

Пока смотрю пытаюсь



#9 cahek_pogoz

cahek_pogoz
  • Читатели
  • 7 сообщений
  • Пол:Мужчина
  • Страна:россия
  • Город:Иваново
  • Мото:kawasaki z1000

Отправлено 22 Май 2017 - 16:49

Короче посоветовали грамотного электрика. Привезли мот к нему,  сразу проверил на наличие магнитного поля имобилайзера. И его не обнаружилось. Таким образом сигнала нет уже от замка. Сегодня смотрит че там к чему. 


  • Бес это нравится

#10 Glareone

Glareone
  • Читатели
  • 5 сообщений
  • Пол:Мужчина
  • Страна:Bel\Ru\USA
  • Город:Minsk
  • Мото:Z1000SX

Отправлено 22 Май 2017 - 19:01

на z1000sx теперь есть мануал у нас на нинзяклабе. Там есть руководство по этой ошибке подробное, пользуйся)



#11 cahek_pogoz

cahek_pogoz
  • Читатели
  • 7 сообщений
  • Пол:Мужчина
  • Страна:россия
  • Город:Иваново
  • Мото:kawasaki z1000

Отправлено 02 Июнь 2017 - 21:53

Привет всем. Проблема еще актуальна!!!! Что сделано на данный момент:

 

1. Проверили замок. Кольцо магнитное(антена) имеет сопротивление 3 ом, сказали что это нормально.

2. Было подозрение на коробочку что слева под защитой, это усилитель сигнала антенны, купили другой бу, не помогло

3. Нашли прогнивший проводок, обрезали соеденили не помогло.

4. На все датчики с мозгов идет напряжение 0.5 В а должно 5 В.

 

Сейчас будем смотреть всю проводку полностью.



#12 cahek_pogoz

cahek_pogoz
  • Читатели
  • 7 сообщений
  • Пол:Мужчина
  • Страна:россия
  • Город:Иваново
  • Мото:kawasaki z1000

Отправлено 06 Июнь 2017 - 09:16

Не заводится kawasaki z1000 2012 г проблема решена! Попала вода в провод, пошло окисление, медь превратилась в купорос медный, визуально не обнаружить. Прозвонили каждый провод и нашли проблему. Всем спасибо.


  • Бес это нравится

#13 Бес

Бес

    Кававод

  • Members
  • PipPipPip
  • 202 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва
  • Мото:Z-750

Отправлено 06 Июнь 2017 - 10:23

А в какой провод? 

Тот что питалово на иммо давал? Вернее - не давал.



#14 GRIZZLY

GRIZZLY

    REPUGNANCE

  • Members
  • PipPipPipPipPip
  • 1 303 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:Мо.Пушкино
  • Мото:Z1000SX ABS . 2013год.

Отправлено 06 Июнь 2017 - 14:54

Не заводится kawasaki z1000 2012 г проблема решена! Попала вода в провод, пошло окисление, медь превратилась в купорос медный, визуально не обнаружить. Прозвонили каждый провод и нашли проблему. Всем спасибо.

Мил человек, так по подробнее напиши, что за проводок и где он проходит...????



#15 cahek_pogoz

cahek_pogoz
  • Читатели
  • 7 сообщений
  • Пол:Мужчина
  • Страна:россия
  • Город:Иваново
  • Мото:kawasaki z1000

Отправлено 10 Июнь 2017 - 20:53

 Было окисление в кожухе, с левой стороны мото, это коса которая на мозги идет. Окислятся видимо давно уже начало, еще у прежнего хозяина, по какой причине не знаю даже. А у меня в один прекрасный момент просто разомкнулся контакт. Именно какой провод был не скажу, и он там не один прогнивший был. Слава богу мозги не купил, взял только усилитель антенны за 1000 руб на разборке. Электрик сказал что ни разу не видел вышедших из строя мозгов, думал я буду первым=)) Но слава богу все обошлось.








Яндекс.Метрика