Перейти к содержимому

Форум Kawasaki GTR 1400 Мотоциклы Kawasaki ZX-14R ZZR1400 Мотоциклы Kawasaki ZX-12R Мотоциклы Kawasaki ZX-10R Мотоциклы Kawasaki ZX-9R Мотоциклы Kawasaki ZX-7R Мотоциклы Kawasaki ZX-6R Мотоциклы Kawasaki ZXR400 Мотоциклы Kawasaki Z1000/Z1000SX Мотоциклы Kawasaki Z800 и Z750 Мотоциклы Kawasaki Z300 и Z250 Мотоциклы Kawasaki Versys Мотоциклы Kawasaki ER-6N  ER6F Мотоциклы Kawasaki Ninja 250R  kawasaki manual Угнали Кавасаки

Фотография

ZX-9R 1996 Не реагирует на кнопку пуска


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 11

#1 maybee

maybee
  • Читатели
  • 4 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Саранск
  • Мото:zx9r

Отправлено 25 Июнь 2017 - 21:11

Всем привет форумчане, приобрел не давно сей аппарат 96 года, пришла беда, никак не реагирует на кнопку пуска, даже ничего не щелкает, на прямую крутит когда замыкаешь, остальное все работает, смотрел датчик подножки, прозванивал все,втягивающее работает, может было у кого, посоветуйте пожалуйста что нибудь


Сообщение отредактировал maybee: 25 Июнь 2017 - 21:12


#2 untitled

untitled

    Каваманьяк

  • Members
  • PipPipPipPipPip
  • 1 592 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Йошкар-Ола
  • Мото:Kawasaki gpz400r, Kawasaki ER-6f

Отправлено 25 Июнь 2017 - 21:21

Концевик сцепления проверяли?



#3 maybee

maybee
  • Читатели
  • 4 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Саранск
  • Мото:zx9r

Отправлено 25 Июнь 2017 - 21:22

Концевик сцепления проверяли?

нет, а на что именно там смотреть? и можно ли его отключить если в нем дело?


Сообщение отредактировал maybee: 25 Июнь 2017 - 21:36


#4 untitled

untitled

    Каваманьяк

  • Members
  • PipPipPipPipPip
  • 1 592 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Йошкар-Ола
  • Мото:Kawasaki gpz400r, Kawasaki ER-6f

Отправлено 26 Июнь 2017 - 07:58

Концевик находится на рычаге сцепления, от него отходит 2 провода.

Пробовали запускать двигатель с выжатым рычагом сцепления?



#5 maybee

maybee
  • Читатели
  • 4 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Саранск
  • Мото:zx9r

Отправлено 26 Июнь 2017 - 09:09

Все пробовал , 0 реакции(

#6 untitled

untitled

    Каваманьяк

  • Members
  • PipPipPipPipPip
  • 1 592 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Йошкар-Ола
  • Мото:Kawasaki gpz400r, Kawasaki ER-6f

Отправлено 26 Июнь 2017 - 09:41

Тогда давайте начнём сначала.

Мотоцикл до проблемы заводился или нет?

Что делалось до того как появилась проблема?

И в каком состоянии аккумулятор?



#7 maybee

maybee
  • Читатели
  • 4 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Саранск
  • Мото:zx9r

Отправлено 26 Июнь 2017 - 12:29

Мотоцикл заводился отлично, завел, прогрел, заглушил, потом попытался серез минут 5 завести и он уже не реагировал на кнопку, акум хороший, еще пытались с пускача, та же история

#8 JONYK

JONYK

    Кававод

  • NinjaClub
  • PipPipPip
  • 452 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Щербинка
  • Мото:ninja zx-9r

Отправлено 26 Июнь 2017 - 12:46

Мотоцикл заводился отлично, завел, прогрел, заглушил, потом попытался серез минут 5 завести и он уже не реагировал на кнопку, акум хороший, еще пытались с пускача, та же история

На правом пульте есть такая кнопочка, STOP. Проверьте ее положение.



#9 untitled

untitled

    Каваманьяк

  • Members
  • PipPipPipPipPip
  • 1 592 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Йошкар-Ола
  • Мото:Kawasaki gpz400r, Kawasaki ER-6f

Отправлено 26 Июнь 2017 - 12:54

Проверь главный предохранитель в реле стартера.



#10 БольшойБрат

БольшойБрат

    Прохожий

  • Members
  • Pip
  • 24 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Волгоград
  • Мото:Нинзя

Отправлено 26 Июнь 2017 - 22:14

Смотри жгут с правого пульта.Там два  разъема.


Сообщение отредактировал БольшойБрат: 26 Июнь 2017 - 22:18


#11 pasha

pasha
  • Читатели
  • 6 сообщений
  • Пол:Мужчина
  • Страна:беларусь
  • Город:брест
  • Мото:zx9r

Отправлено 10 Июль 2017 - 15:35

сигналка случайно не установлена на моте??



#12 Deniskaaa

Deniskaaa

    Писатель

  • Members
  • PipPip
  • 52 сообщений
  • Пол:Мужчина
  • Страна:Белоруссия
  • Город:Минск
  • Мото:ZX9R b

Отправлено 22 Октябрь 2017 - 10:33

я уже писал про эту фигню . сгорел диод в блоке предохранителей . схему рисовал .    








Яндекс.Метрика