Перейти к содержимому

Форум Kawasaki GTR 1400 Мотоциклы Kawasaki ZX-14R ZZR1400 Мотоциклы Kawasaki ZX-12R Мотоциклы Kawasaki ZX-10R Мотоциклы Kawasaki ZX-9R Мотоциклы Kawasaki ZX-7R Мотоциклы Kawasaki ZX-6R Мотоциклы Kawasaki ZXR400 Мотоциклы Kawasaki Z1000/Z1000SX Мотоциклы Kawasaki Z800 и Z750 Мотоциклы Kawasaki Z300 и Z250 Мотоциклы Kawasaki Versys Мотоциклы Kawasaki ER-6N  ER6F Мотоциклы Kawasaki Ninja 250R  kawasaki manual Угнали Кавасаки

Фотография

ZX-9R 1999 не заводится


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 8

#1 Darkness

Darkness
  • Читатели
  • 7 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Смирных
  • Мото:Kawasaki zx9r

Отправлено 19 Июль 2018 - 10:51

Всем привет.Только зарегистрировался,поэтому незнаю куда вопрос написать.Имею каву zx9r.99год.карбюратор.поставил ксенон.Сначало пропал свет,потом перестал заводиться,нет зарядки.Заводиться когда постукиваешь по блоку предохранителей.



#2 Walazar

Walazar

    Kawasaki Club

  • Members
  • PipPipPipPip
  • 874 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва
  • Мото:Kawasaki Versys 650

Отправлено 19 Июль 2018 - 11:09

Схему, как Вы подключили, можете предоставить?



#3 AlienGTR

AlienGTR

    Писатель

  • Members
  • PipPip
  • 63 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва
  • Мото:Z1000SX'17

Отправлено 19 Июль 2018 - 11:32

Всем привет.Только зарегистрировался,поэтому незнаю куда вопрос написать.Имею каву zx9r.99год.карбюратор.поставил ксенон.Сначало пропал свет,потом перестал заводиться,нет зарядки.Заводиться когда постукиваешь по блоку предохранителей.

Я конечно не эксперт, но у меня была такая беда на ямахе. Оказалось не хватало выходной мощности акума. Замена решила проблему. Так же предохранитель сгорел один.



#4 Darkness

Darkness
  • Читатели
  • 7 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Смирных
  • Мото:Kawasaki zx9r

Отправлено 19 Июль 2018 - 13:16

Схему, как Вы подключили, можете предоставить?

схему не менял.все по стоку



#5 Darkness

Darkness
  • Читатели
  • 7 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Смирных
  • Мото:Kawasaki zx9r

Отправлено 19 Июль 2018 - 13:19

Я конечно не эксперт, но у меня была такая беда на ямахе. Оказалось не хватало выходной мощности акума. Замена решила проблему. Так же предохранитель сгорел один.

предохи целы,а вот акб сейчас поставлю на зарядку.но проблемма в том что надо постучать по блоку предохранителей чтобы сработал стартер.



#6 Walazar

Walazar

    Kawasaki Club

  • Members
  • PipPipPipPip
  • 874 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва
  • Мото:Kawasaki Versys 650

Отправлено 19 Июль 2018 - 13:31

схему не менял.все по стоку

Ксенон вколхозил - все по стоку. Пусть будет так.



#7 Darkness

Darkness
  • Читатели
  • 7 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Смирных
  • Мото:Kawasaki zx9r

Отправлено 19 Июль 2018 - 15:34

Ксенон вколхозил - все по стоку. Пусть будет так.

просто изначально не понял вопроса.ксенон подключен был по схеме.опыт установке ксенона большой.уже снял.



#8 karl

karl

    Прохожий

  • Members
  • Pip
  • 41 сообщений
  • Пол:Мужчина
  • Страна:Беларусь
  • Город:калинковичи
  • Мото:z 1000sx

Отправлено 20 Июль 2018 - 10:28

Емае ну все же просто, плохой кантакт предохранителя в коробке, слабый акум...



#9 Darkness

Darkness
  • Читатели
  • 7 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Смирных
  • Мото:Kawasaki zx9r

Отправлено 21 Июль 2018 - 03:19

контакты все почищены,акб.заряжен.дело походу в реле которое в блоке предохранителей.буду заказывать.Свет так и не нашел.По мануалу реле с правой стороны возле акб.но его там нет








Яндекс.Метрика