Перейти к содержимому

Форум Kawasaki GTR 1400 Мотоциклы Kawasaki ZX-14R ZZR1400 Мотоциклы Kawasaki ZX-12R Мотоциклы Kawasaki ZX-10R Мотоциклы Kawasaki ZX-9R Мотоциклы Kawasaki ZX-7R Мотоциклы Kawasaki ZX-6R Мотоциклы Kawasaki ZXR400 Мотоциклы Kawasaki Z1000/Z1000SX Мотоциклы Kawasaki Z800 и Z750 Мотоциклы Kawasaki Z300 и Z250 Мотоциклы Kawasaki Versys Мотоциклы Kawasaki ER-6N  ER6F Мотоциклы Kawasaki Ninja 250R  kawasaki manual Угнали Кавасаки

Фотография

Стук-Бряк


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 10

#1 Евген

Евген

    Писатель

  • Members
  • PipPip
  • 52 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Тобольск
  • Мото:Kawasaki ZXR400

Отправлено 06 Август 2015 - 21:32

Всем привет кто может знает на первом захаре 400 случилась у меня беда нагреваеться и глохнет и не заводиться остынет потом заводиться что может быть и появился стук или бряк сказали что гдето в головке что там может



#2 untitled

untitled

    Каваманьяк

  • Members
  • PipPipPipPipPip
  • 1 968 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Йошкар-Ола
  • Мото:Kawasaki gpz400r, Kawasaki ER-6f

Отправлено 07 Август 2015 - 07:47

Проверь цепь грм. У меня такое же было, она износилась и все, фазы ушли на звено, также на холодную заводится, а на горячую нет, пока не остынет.



#3 Bearer

Bearer

    Прохожий

  • Members
  • Pip
  • 40 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Дальнегорск
  • Мото:ZXR400H1

Отправлено 07 Август 2015 - 17:57

первым делом проверь цепь с натяжителем, а лучше скинь голову посмотри может рокерам по плохело или еще чего и видео сними по своим брякам.



#4 avtoradmin

avtoradmin
  • Читатели
  • 2 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва
  • Мото:Kawasaki zxr400 l5

Отправлено 02 Май 2020 - 13:43

Звук тоже есть , тик тик , я смотрел на ютубе видео, сказали возможно клапана нужно подрегулировать. Мне кажется более вероятная проблема, мне ещё говорили что звук реле щёлкает, но мне кажется не оно.

Такая же проблема, после нагрева вкл. вентилятор, в этот момент если его заглушить то не заведется уже. Видео от зизера праавд.

 

 

Но проверили на горячую вчера клеммы на акб выдало 11.2. После заглушили и всё, заводили с толкача уже.

Возможно выйдем на одно решение проблемы)



#5 mufFler

mufFler

    Kawasaki Club

  • Members
  • PipPipPipPip
  • 668 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:д. Нижнее Косьмово, поле
  • Мото:kawasaki wersys 650, 2013г+ KLE250, 1993г

Отправлено 04 Май 2020 - 16:05

Звук тоже есть , тик тик , я смотрел на ютубе видео, сказали возможно клапана нужно подрегулировать. Мне кажется более вероятная проблема, мне ещё говорили что звук реле щёлкает, но мне кажется не оно.
Такая же проблема, после нагрева вкл. вентилятор, в этот момент если его заглушить то не заведется уже. Видео от зизера праавд.
https://www.youtube....h?v=wbzag6Tj_Hc


Но проверили на горячую вчера клеммы на акб выдало 11.2. После заглушили и всё, заводили с толкача уже.
Возможно выйдем на одно решение проблемы)

а почему не заводится? Свечи заливает? Или что?


Отправлено с моего iPhone используя Tapatalk

#6 mufFler

mufFler

    Kawasaki Club

  • Members
  • PipPipPipPip
  • 668 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:д. Нижнее Косьмово, поле
  • Мото:kawasaki wersys 650, 2013г+ KLE250, 1993г

Отправлено 04 Май 2020 - 16:05

Звук тоже есть , тик тик , я смотрел на ютубе видео, сказали возможно клапана нужно подрегулировать. Мне кажется более вероятная проблема, мне ещё говорили что звук реле щёлкает, но мне кажется не оно.
Такая же проблема, после нагрева вкл. вентилятор, в этот момент если его заглушить то не заведется уже. Видео от зизера праавд.
https://www.youtube....h?v=wbzag6Tj_Hc


Но проверили на горячую вчера клеммы на акб выдало 11.2. После заглушили и всё, заводили с толкача уже.
Возможно выйдем на одно решение проблемы)

а почему не заводится? Свечи заливает? Или что?


Отправлено с моего iPhone используя Tapatalk

#7 mufFler

mufFler

    Kawasaki Club

  • Members
  • PipPipPipPip
  • 668 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:д. Нижнее Косьмово, поле
  • Мото:kawasaki wersys 650, 2013г+ KLE250, 1993г

Отправлено 04 Май 2020 - 16:05

Звук тоже есть , тик тик , я смотрел на ютубе видео, сказали возможно клапана нужно подрегулировать. Мне кажется более вероятная проблема, мне ещё говорили что звук реле щёлкает, но мне кажется не оно.
Такая же проблема, после нагрева вкл. вентилятор, в этот момент если его заглушить то не заведется уже. Видео от зизера праавд.
https://www.youtube....h?v=wbzag6Tj_Hc


Но проверили на горячую вчера клеммы на акб выдало 11.2. После заглушили и всё, заводили с толкача уже.
Возможно выйдем на одно решение проблемы)

а почему не заводится? Свечи заливает? Или что?


Отправлено с моего iPhone используя Tapatalk

#8 mufFler

mufFler

    Kawasaki Club

  • Members
  • PipPipPipPip
  • 668 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:д. Нижнее Косьмово, поле
  • Мото:kawasaki wersys 650, 2013г+ KLE250, 1993г

Отправлено 04 Май 2020 - 16:05

Звук тоже есть , тик тик , я смотрел на ютубе видео, сказали возможно клапана нужно подрегулировать. Мне кажется более вероятная проблема, мне ещё говорили что звук реле щёлкает, но мне кажется не оно.
Такая же проблема, после нагрева вкл. вентилятор, в этот момент если его заглушить то не заведется уже. Видео от зизера праавд.
https://www.youtube....h?v=wbzag6Tj_Hc


Но проверили на горячую вчера клеммы на акб выдало 11.2. После заглушили и всё, заводили с толкача уже.
Возможно выйдем на одно решение проблемы)

а почему не заводится? Свечи заливает? Или что?


Отправлено с моего iPhone используя Tapatalk

#9 tundra

tundra

    Писатель

  • Members
  • PipPip
  • 66 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Раменское, МО
  • Мото:ZX-12R

Отправлено 12 Май 2020 - 16:45

на горячую вчера клеммы на акб выдало 11.2. После заглушили и всё, заводили с толкача уже.

Твой аккумулятор не заряжается. В мануале минимальный ток на клеммах 12.5 должен быть на заглушенном и от 14 на заведенном. Смотри РР, генератор, контакты. Чаще дохнет РР.

Звук на видео поход на бряцающую корзину сцепления. Надо выжать сцепление и слушать.

#10 tundra

tundra

    Писатель

  • Members
  • PipPip
  • 66 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Раменское, МО
  • Мото:ZX-12R

Отправлено 12 Май 2020 - 16:45

Форум болеет, сорян. Дубль первого сообщения.

#11 Evil Fox979

Evil Fox979

    Прохожий

  • Members
  • Pip
  • 13 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва
  • Мото:Kawasaki ZX 636 2005

Отправлено 03 Август 2020 - 17:16

Возможно засорился бензонасос






Яндекс.Метрика