Перейти к содержимому

Форум Kawasaki GTR 1400 Мотоциклы Kawasaki ZX-14R ZZR1400 Мотоциклы Kawasaki ZX-12R Мотоциклы Kawasaki ZX-10R Мотоциклы Kawasaki ZX-9R Мотоциклы Kawasaki ZX-7R Мотоциклы Kawasaki ZX-6R Мотоциклы Kawasaki ZXR400 Мотоциклы Kawasaki Z1000/Z1000SX Мотоциклы Kawasaki Z800 и Z750 Мотоциклы Kawasaki Z300 и Z250 Мотоциклы Kawasaki Versys Мотоциклы Kawasaki ER-6N  ER6F Мотоциклы Kawasaki Ninja 250R  kawasaki manual Угнали Кавасаки

Фотография

Нет зарядки аккумулятора


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 48

#1 Двенадцатый

Двенадцатый

    Прохожий

  • Members
  • Pip
  • 20 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Калининград
  • Мото:Kawasaki ZX 12 R

Отправлено 18 Сентябрь 2016 - 01:56

Хотя эта тема уже была, но я с ней столкнулся в первый раз и где чего искать пока не знаю.Вообщем двенадцатую уже купил видимо с такой проблемой потому что когда приехал от покупателя, на хорошо заряженном аккумуляторе, заглушил и хотел завести , он не смог даже прокрутить.Купил новый аккумулятор.Завёл один раз.Отлично работал на холостых до включения вентиляторов, заглушил.На следующий день завёл он также поработал, заглушил и всё каюк) новому аккумулятору). РР тёплый,нагревается значит рабочий? Но тут ещё что: 1.При выжимании сцепления(на подножке)он не заводится, а только что-то срабатывает,также как при первом вкл. зажигания т.е. первый звук (не шум бензонасоса). 2. Когда убираешь подножку,включаешь 1 передачу , выжимаешь сцепление и пытаешься завести начинает мигать F1. И ещё третья проблема это головной  свет т.е. при вкл. зажигания, я просто не знаю ближний свет не горит пока не завёлся? Но у меня он не горит и так и так( работает только передний треугольный габарит ,задний фонарь, поворотники и сигнал). А что интересно,загорается он только таким образом ,когда включаю зажигание( правый пульт у меня на две кнопки  пуск и заглушка) и ставлю кнопку из положения ближнего на дальний и начинаю моргать дальним , то лампы оживают и начинают гореть т.е. после выкл. и вкл. зажигания они не горят пока опять не проведёшь такие манипуляции. Вопрос в том, связан ли дальний свет с РР и может из-за РР нет зарядки и плюс ещё F1( хотя когда мотоцикл работал ни какой ошибки на панели не было) только эта ошибка была как я писал выше. 



#2 okos

okos

    Прохожий

  • Members
  • Pip
  • 31 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:россия
  • Город:новосибирск
  • Мото:FZX250 ZEAL,GSX-R 750 SRAD,KDX125,KDX 250,ZX-12R

Отправлено 18 Сентябрь 2016 - 04:53

Привет.Я недавно сталкивался с этой прблемой,РР накрылось а все из за плохих контактов в разъемах(их раз в год нужно чистить от окисления)разъем РР пропоял напрямую минусовой провод который идет на дв.тоже,почистил все раъемы поставил щелочной аккум(гелевые убивают РР).Все работает как на новом моте.

#3 RomaZX12R

RomaZX12R

    Прохожий

  • Members
  • Pip
  • 29 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Петрозаводск
  • Мото:ZX12R 2000, ZX14 2008

Отправлено 18 Сентябрь 2016 - 09:36

Для начала сделай эти манипуляции  http://moto.lexp.net...рядки_мотоцикла



#4 Двенадцатый

Двенадцатый

    Прохожий

  • Members
  • Pip
  • 20 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Калининград
  • Мото:Kawasaki ZX 12 R

Отправлено 18 Сентябрь 2016 - 21:32

Привет.Я недавно сталкивался с этой прблемой,РР накрылось а все из за плохих контактов в разъемах(их раз в год нужно чистить от окисления)разъем РР пропоял напрямую минусовой провод который идет на дв.тоже,почистил все раъемы поставил щелочной аккум(гелевые убивают РР).Все работает как на новом моте.

Окей! спасибо буду смотреть)



#5 Двенадцатый

Двенадцатый

    Прохожий

  • Members
  • Pip
  • 20 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Калининград
  • Мото:Kawasaki ZX 12 R

Отправлено 18 Сентябрь 2016 - 21:38

Для начала сделай эти манипуляции  http://moto.lexp.net...рядки_мотоцикла

Спасибо!Очень хорошая статья все подробно описано.Буду мучить мотоцикл)



#6 Двенадцатый

Двенадцатый

    Прохожий

  • Members
  • Pip
  • 20 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Калининград
  • Мото:Kawasaki ZX 12 R

Отправлено 18 Сентябрь 2016 - 21:44

Окей! спасибо буду смотреть)


Сообщение отредактировал Двенадцатый: 18 Сентябрь 2016 - 21:46


#7 danilzzr400

danilzzr400

    Писатель

  • Members
  • PipPip
  • 141 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Алтайский край, г. Бийск
  • Мото:ZX-12R 2001г

Отправлено 19 Сентябрь 2016 - 06:10

(гелевые убивают РР)

 

откуда такая информация?



#8 Двенадцатый

Двенадцатый

    Прохожий

  • Members
  • Pip
  • 20 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Калининград
  • Мото:Kawasaki ZX 12 R

Отправлено 19 Сентябрь 2016 - 22:06

откуда такая информация?

Да, на счёт того что гелевые убивают.Какая разница в них наверно никакой только в устройстве самой батареи. Я хотел такой вопрос по поводу заводки мотоцикла, почему когда выжимаешь сцепление на нейтралке он не заводится только при отпущенном это особенность или прошлый хозяин где-то влез в проводку.Мотоцикл привезли из Германии и плюс ещё после падения, поэтому не понимаю где копать неисправность сжирания аккумулятора.И когда ставишь на скорость и пытаешься завести начинает моргать F1, а так когда заодил и он работал до посадки батареи никаких ошибок не было.



#9 RomaZX12R

RomaZX12R

    Прохожий

  • Members
  • Pip
  • 29 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Петрозаводск
  • Мото:ZX12R 2000, ZX14 2008

Отправлено 09 Октябрь 2016 - 00:46

Падение сильное было?если сильное могло жгут повредить или растянуть,отсюда и глюки. Вроде должен заводиться при выжатом сцеплении всегда



#10 Двенадцатый

Двенадцатый

    Прохожий

  • Members
  • Pip
  • 20 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Калининград
  • Мото:Kawasaki ZX 12 R

Отправлено 19 Октябрь 2016 - 10:41

всё ок, купил б/у оригинал РР ,правда за 4500 руб. )и всё нормально, зарядку показывает 14,2. Старый РР поставили вообще не от той модели и плюс ещё от него не шёл тонкий провод на на нагрузку замка зажигания(вкл. ближн.света) и ему по прозвонке конец.

#11 FAUST

FAUST

    Писатель

  • Members
  • PipPip
  • 52 сообщений
  • Пол:Мужчина
  • Страна:РФ
  • Город:Москва
  • Мото:ZX12-R-B1

Отправлено 19 Октябрь 2016 - 15:31

В общем появилась магия с зарядкой.

Мот 2002 b1. У меня во владении уже лет 6.

Появилась проблема с тем что при более менее дальнем пробеге около 200км я приезжал на место с пустым аккумом и уже не мог завестись. Причем во время движения он не глох, фары светили, сигнал работал и тд. Так проезжал и по 600км.

В городе на небольших пробегах около 10км такого не было, и особо не напрягало ибо дальняки бывают не часто.

Заменил аккум на свежий

В конце концов заглох в городе у магазина. 

Проблему решать все таки надо. И начались замеры. 

 

Замер1 - холостые, включеный ближний -13.4v

Замер2 - холостые, включенный дальний - 12.7v

Замер3 - 4т оборотв, включенный ближний. - 12.2v

Замер4 -  10к оборотов, включенный ближний - 11.0v

 

В общем видим что происходит падение напряжение при поднятии оборотов.

Думаем может надо проверить генератор?

 

Замер5 - 4т оборотов между фазами. 85v

Замер6 - сопротивление обмоток в норме, 3 или 0,03 ома(точно не помню) и везде одинаково

Замер7 - под нагрузкой. на 2 фазы вешаю нагрузку в виде метра нихромовой проволоки. С увеличением оборотов нить накаляется и светится. потом посчитал около 150ватт нагрузка была.

Замер8 - на корпус не звонится

 

Делаем вывод что генератор скорее жив чем мертв. Фишки от РР к Гене срезал когда то давно т.к. они вплавились друг в друга. Соединил и пропаял

провода.

РР стояла оригинальная. 

Сезон в разгаре и поэтому покупаем что было. Внешне одинаковая китайская РР(в дальнейшем РР2).

Ставим, и по зарядке остается без изменений. Перетряхаем все доступные контакты. Чистим окислы и тд.(окислов было минимум)

Все равно зарядки нет. Замеры с 1по5 снова проводятся. Все в точности как и было. 

Далее курим схемы и мануал. 

На РР2 имется 2 разъема.

1й разъем 3 фазы с гены.

2й разъем 5 проводов в борт сеть. 2 провода +,  2 провода -, и коричневый провод контрольный. По схеме он выходит из бортовой сети после замка зажигания. По этому проводу РР понимает что она отдает в бортовую сеть. Напряжение на него поступает только когда повернут ключ. 

 

Замер9 - холостые, ближний, РР2, отключаем коричневый провод - 13,4v

Что то не то напряжение не растет. Ставим РР1(оригинальную)

Замер10 - холосты, ближний, РР1, отключаем коричневый провод контрольку - 14.8v

Замер11 - 4т.оборотов, ближний, РР1, отключаем коричневый провод контрольку - 17v 

 

Понимаем что РР1 реагирует на отключение контрольки, а РР2 нет.

Делаем вывод что какая то ерунда и заказываем РР3.

Ставим. Делаем замеры с 1 по 4 и много думаем. Все тоже самое.

Делаем замер11 с отключенной контролькой и получаем тоже самое как и на оригинальной РР1.

 Делаем вывод что наверное РР1 и РР3 исправны, но по какой то причине держат напряжение в сети ниже нормы.

 

Ставим РР1 и на контрольку впаиваем диод. Что бы он давал падение напряжения на РР1 относительно сети на 1.5 вольта.

Замер12 - холостые,ближний,РР1+диод - 14.2v

Замер13-  4т оборотов, ближний, РР1+диод - 13.7v

Замер14 - 10т оборотов, ближний, РР1+диод - 13.7v

 

Вот вроде бы и все. И мот уже так ездит месяц. Вспомнил как должны светить фары.

 

Но что то ведь работает неправильно. И очень хочется найти что же все таки неправильно работает. Почему РР1 и РР3 держат напряжение в сети ниже нормы.

Такое ощущение что в замке должна стоять какая то нагрузка но на схеме из мануала там ничего нет. И почему падает напряжение при возрастании оборотов, хотя тут просто может срабатывать какая нить ступень в РР?

 

Спасибо всем кто прочитал и вник в проблему, старался написать как можно понятнее.


Сообщение отредактировал Cher Tannov: 19 Октябрь 2016 - 15:49


#12 Cher Tannov

Cher Tannov

    ЁRШ-МАШИНА

  • Ninja Club
  • PipPipPipPipPip
  • 9 386 сообщений
  • Вконтакте:
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва, Чер Танново
  • Мото:ER-6F '12

Отправлено 19 Октябрь 2016 - 15:50

Дорогу осилит идущий.

Интересный случай, подумаю.



#13 Farewell

Farewell

    Каваманьяк

  • Members
  • PipPipPipPipPip
  • 2 283 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Е-бург Полевской
  • Мото:KAWA ZX10 88г & HONDA X4

Отправлено 19 Октябрь 2016 - 17:26

Регуляторы последних годов выпуска выдают пониженное (13.8 В) напряжение, рассчитанное на гелевые аккумы.

Для кислотных аккумов старых мотоциклов РР выдаёт 14.5 В.



#14 FAUST

FAUST

    Писатель

  • Members
  • PipPip
  • 52 сообщений
  • Пол:Мужчина
  • Страна:РФ
  • Город:Москва
  • Мото:ZX12-R-B1

Отправлено 19 Октябрь 2016 - 17:48

Регуляторы последних годов выпуска выдают пониженное (13.8 В) напряжение, рассчитанное на гелевые аккумы.

Для кислотных аккумов старых мотоциклов РР выдаёт 14.5 В.

так он 13.8 с газом все равно не выдает.



#15 Farewell

Farewell

    Каваманьяк

  • Members
  • PipPipPipPipPip
  • 2 283 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Е-бург Полевской
  • Мото:KAWA ZX10 88г & HONDA X4

Отправлено 19 Октябрь 2016 - 18:34

так он 13.8 с газом все равно не выдает.

Напряжение зависит от многих параметров.

Надёжность контакта с массой, состояние аккума, его внутреннее сопротивление, общее сопротивление электропроводки и разъёмов и т.д.

Осциллограмма напряжения на моей Хонде волнообразная. Напряжение на холостых нормальное, с повышением оборотов напряжение сначала растёт до полутора тысяч об/мин, потом немного снижается и выравнивается до трёх тысяч. После трёх, с ростом оборотов выше, постепенно опять снижается.

Проверки на других мотоциклах примерно такие же, иногда с меньшими колебаниями.



#16 FAUST

FAUST

    Писатель

  • Members
  • PipPip
  • 52 сообщений
  • Пол:Мужчина
  • Страна:РФ
  • Город:Москва
  • Мото:ZX12-R-B1

Отправлено 19 Октябрь 2016 - 18:40

Напряжение зависит от многих параметров.

Надёжность контакта с массой, состояние аккума, его внутреннее сопротивление, общее сопротивление электропроводки и разъёмов и т.д.

Осциллограмма напряжения на моей Хонде волнообразная. Напряжение на холостых нормальное, с повышением оборотов напряжение сначала растёт до полутора тысяч об/мин, потом немного снижается и выравнивается до трёх тысяч. После трёх, с ростом оборотов выше, постепенно опять снижается.

Проверки на других мотоциклах примерно такие же, иногда с меньшими колебаниями.

Массу от аккума я проверил. Аккум новый хотя и на старом было тоже самое, разъемы смотрел ничего криминального не обнаружил, чистые и сухие. А снижается на сколько сильно?



#17 Farewell

Farewell

    Каваманьяк

  • Members
  • PipPipPipPipPip
  • 2 283 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Е-бург Полевской
  • Мото:KAWA ZX10 88г & HONDA X4

Отправлено 19 Октябрь 2016 - 19:20

Дело зачастую не в клеммах на массу, а в обжимке провода с клеммой. То же самое с обжимкой проводов с клеммами в проводке.

Все аккумы разные с разными параметрами, зависящими от конструкции и производителя. Идентичные аккумы с идентичной маркировкой, но разных марок ведут себя по разному. По опыту: японские аккумы, установленные в Японии, работают лучше и дольше, чем купленные здесь (при условии исправной электрики).

 

 

Снижение напряжения с ростом оборотов небольшое, несколько десятых. Падение ниже напряжения батареи уже неисправность.



#18 FAUST

FAUST

    Писатель

  • Members
  • PipPip
  • 52 сообщений
  • Пол:Мужчина
  • Страна:РФ
  • Город:Москва
  • Мото:ZX12-R-B1

Отправлено 20 Октябрь 2016 - 00:07

Дело зачастую не в клеммах на массу, а в обжимке провода с клеммой. То же самое с обжимкой проводов с клеммами в проводке.

Все акуумы разные с разными параметрами, зависящими от конструкции и производителя. Идентичные аккумы с идентичной маркировкой, но разных марок ведут себя по разному. По опыту: японские аккумы, установленные в Японии, работают лучше и дольше, чем купленные здесь (при условии исправной электрики).

 

 

Снижение напряжения с ростом оборотов небольшое, несколько десятых. Падение ниже напряжения батареи уже неисправность

 

пропаяю клеммы на массу, но что то говорит мне что не в них беда. у меня кстати от минуса аккума отходит 4массы: рама, блок дроселей, блок цилиндров слева и справа. Сделанно так было еще с Джапана, провода были не родные.



#19 FAUST

FAUST

    Писатель

  • Members
  • PipPip
  • 52 сообщений
  • Пол:Мужчина
  • Страна:РФ
  • Город:Москва
  • Мото:ZX12-R-B1

Отправлено 20 Октябрь 2016 - 00:09

всё ок, купил б/у оригинал РР ,правда за 4500 руб. )и всё нормально, зарядку показывает 14,2. Старый РР поставили вообще не от той модели и плюс ещё от него не шёл тонкий провод на на нагрузку замка зажигания(вкл. ближн.света) и ему по прозвонке конец.

а что за нагрузка замка зажигания? там по моему просто контактная группа и все.



#20 RomaZX12R

RomaZX12R

    Прохожий

  • Members
  • Pip
  • 29 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Петрозаводск
  • Мото:ZX12R 2000, ZX14 2008

Отправлено 20 Октябрь 2016 - 12:03

вот что гуру ответил "

  • диод не дает падения напряжения 1,5 вольта
  • шоттки даст 0,3-0,5 вольта, обычный кремний 0,5-0,8 вольта
  • проблема в мозге.
  • в мозге РР само собой
  • по всей видимости неисправны определенные кишки или где то сопли ввисят. вполне себе что стоящий там стаб вылетел, всякое бывает. или диод защиты от переплюсовки сдох. по этому вылетело нужное падение напряжения.
  • я на своем так же делал, только ставил резистивный делитель на землю с этого контакта что бы рр выдавал до 14,8 вольт на аккум. ибо у меня пробеги часто с остановками, а на холостых дрозд много не дает питания, прсадочка идет. да и в стоке там было выставлено 13,8 максимальное, это маловато для амг и прочих гелевых аккумов для нормальной зарядке.
    в идеале выводить их на 14,4, но так как у нас они часто разряжаются то можно и на 14,8 поставить
  • но по всей видимости мозг ишачит. 
    у меня сейчас ровно работает. на холостых под нагрузкой 12,3 вольта, при оборотах от 1,5 тысяч стабильно 14,6-14,8
  • еще у мужика может земля плавать. земляная петля может тоже такое дать. ему надо было просто кинуть управляющий прямо на плюс выхода рр и посмотреть показания. если рр в порядке то будет выдавать при повышении оборотов без снижения напряжения
  • еще определить по проволочке что мощность 150 ватт это сильно.
    Без токовых клещей то.
    у меня при напряжении в 9 вольт на 4к оборотах генератор отдает 16 Ампер с обмотки. итого 430 ватт где то. ну плюс минус, я точно уже не помню. помню что при таком токе родные провода гены начинают капитально и очень сильно греться

Сообщение отредактировал RomaZX12R: 20 Октябрь 2016 - 12:19







Яндекс.Метрика