Перейти к содержимому

Форум Kawasaki GTR 1400 Мотоциклы Kawasaki ZX-14R ZZR1400 Мотоциклы Kawasaki ZX-12R Мотоциклы Kawasaki ZX-10R Мотоциклы Kawasaki ZX-9R Мотоциклы Kawasaki ZX-7R Мотоциклы Kawasaki ZX-6R Мотоциклы Kawasaki ZXR400 Мотоциклы Kawasaki Z1000/Z1000SX Мотоциклы Kawasaki Z800 и Z750 Мотоциклы Kawasaki Z300 и Z250 Мотоциклы Kawasaki Versys Мотоциклы Kawasaki ER-6N  ER6F Мотоциклы Kawasaki Ninja 250R  kawasaki manual Угнали Кавасаки

Фотография

Ремонт и обслуживание: неисправность АБС (ABS) и как её устранить


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 38

#1 SmoOky

SmoOky

    Прохожий

  • Members
  • Pip
  • 33 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Электросталь
  • Мото:Kawasaki ER6N

Отправлено 08 Июль 2014 - 08:35

Доброе утро, друзья!

Подскажите, может кто сталкивался и нашел решение.

У меня Кава ЕР6Н 2012г.в., мот отличный и послушный, для города самое то, но недавно попробовал в движении (где то на 80 км) дать жару и посмотреть как он будет разгоняться.

Выкрутил ручку газа почти на полную мот начал очень хорошо набирать скорость( не ожидал ), но где то через 5-7 секунд( когда на спидометре у меня стало на 1000 оборотов больше чем было до выкручивания ручки газа) начал моргать АБС и состояние мото было похоже на то что он захлебывается или притормаживает.

Попробовал вторую ситуацию, газ выкручивал плавно, нареканий нет и АБС не включается.

Есть предположение что из за вибрации.

Но решил спросить у Вас.

Прошу помощи.

#2 1nfleXible

1nfleXible

    Easy Rider

  • Members
  • PipPipPip
  • 383 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва, ВАО
  • Мото:er-6f, BMW K1300GT

Отправлено 08 Июль 2014 - 11:22

Нет, антибукса нет.
Не замечал срабатываний АБС при разгоне. Только при резком торможении.

#3 SmoOky

SmoOky

    Прохожий

  • Members
  • Pip
  • 33 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Электросталь
  • Мото:Kawasaki ER6N

Отправлено 08 Июль 2014 - 12:19

При торможении АБС работает и тот же значок начинает мигать когда при движении грубо говоря на 4 передачи на 5 тыс оборотах хочу дать в тапку начинает моргать АБС.

Т.е. Еду выжимаю ручку газа практически на полную, мот начинает резво набирать скорость и спустя пройденную 1 тыс оборота начинает моргать АБС и происходит дерганье или захлебывание.

У кого есть такой же, може проэксперементировать ;)

Нет, антибукса нет.
Не замечал срабатываний АБС при разгоне. Только при резком торможении.



#4 1nfleXible

1nfleXible

    Easy Rider

  • Members
  • PipPipPip
  • 383 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва, ВАО
  • Мото:er-6f, BMW K1300GT

Отправлено 08 Июль 2014 - 13:55

А попробуй за ручку тормоза в этот момент держаться.
Когда АБС срабатывает, ручка брыкается. Есть что то похожее?

И еще не пойму, как у тебя за 5-7 секунд, обороты увеличиваются всего на 1000? Я бы это не назвал "дать в тапку".

Колодки глянь, вдруг зажаты...

И это на любой передаче? Или только именно на 4?
Если на первой до 10000 раскрутить, к примеру, что то происходит?

#5 SmoOky

SmoOky

    Прохожий

  • Members
  • Pip
  • 33 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Электросталь
  • Мото:Kawasaki ER6N

Отправлено 08 Июль 2014 - 14:37

Хороший вопрос, не думал об этом. Надо будет попробовать.

Где то с 4 передачи и выше, на первых передачах вроде все нормально


Я попробую, позже отпишусь. Или могу позвонить если дашь телефон)


И это на любой передаче? Или только именно на 4?
Если на первой до 10000 раскрутить, к примеру, что то происходит?



#6 SmoOky

SmoOky

    Прохожий

  • Members
  • Pip
  • 33 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Электросталь
  • Мото:Kawasaki ER6N

Отправлено 08 Июль 2014 - 16:07

Возможно ли это, что от вибрации рас крутило болт или может контакты отходят ?! Так как это 100% электроника

Хз, если выкрутить ручку газа "в пол", то обороты растут явно быстрее)) Только успевай передачи щелкать.
Видимо что то тормозит разгон и раскрутку двигателя.



#7 1nfleXible

1nfleXible

    Easy Rider

  • Members
  • PipPipPip
  • 383 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва, ВАО
  • Мото:er-6f, BMW K1300GT

Отправлено 08 Июль 2014 - 16:11

Заедь в сервис на Антонова Овсиенко. Я бы не стал в блок АБС лезть.

http://www.motoplaneta.ru/contacts/

#8 SmoOky

SmoOky

    Прохожий

  • Members
  • Pip
  • 33 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Электросталь
  • Мото:Kawasaki ER6N

Отправлено 09 Июль 2014 - 10:15

Это на любой передачи, на первой тоже есть где то на 9-10 тыс оборотах.

Моргает именно сигнал АБС



И это на любой передаче? Или только именно на 4?
Если на первой до 10000 раскрутить, к примеру, что то происходит?



#9 1nfleXible

1nfleXible

    Easy Rider

  • Members
  • PipPipPip
  • 383 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва, ВАО
  • Мото:er-6f, BMW K1300GT

Отправлено 09 Июль 2014 - 10:29

Почитай в инете. У машин такая тема часто встречается.
Это однозначно проблема либо самого датчика, либо места крепления.

#10 SmoOky

SmoOky

    Прохожий

  • Members
  • Pip
  • 33 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Электросталь
  • Мото:Kawasaki ER6N

Отправлено 09 Июль 2014 - 10:38

Пробовал искать, по форумам спрашивал, дилерам звонил, звонил в сервис по Кавам и никто незнает, никто с этим не сталкивался.

Некие люди предположили, что из за вибрации мота где то раскрутился болтик или контакт отходит.
Типо когда тихо едешь или стоишь все работает, а когда резко газ даешь, то может отходит что то

Почитай в инете. У машин такая тема часто встречается.
Это однозначно проблема либо самого датчика, либо места крепления.



#11 1nfleXible

1nfleXible

    Easy Rider

  • Members
  • PipPipPip
  • 383 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва, ВАО
  • Мото:er-6f, BMW K1300GT

Отправлено 09 Июль 2014 - 10:42

http://www.mazda-aut...ic.php?p=185934 Вот почитай.
Потом снимаю левое переднее - и что я вижу?
ШЕСТЕРНЯ АБС СЛЕТЕЛА СО ШРУСА И БОЛТАЕТСЯ!
Т.е. при резком старте - шестерня пробуксовывала и говорила компу, что колесо заблокировано - от этого и глюк проявлялся.


Гугли "загорается абс на скорости".

Думаю АБС примерно одинаково устроены на всех ТС. Так что внимательно осматривай блоки АБС.

#12 SmoOky

SmoOky

    Прохожий

  • Members
  • Pip
  • 33 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Электросталь
  • Мото:Kawasaki ER6N

Отправлено 24 Июль 2014 - 13:39

Нет((

Надо делать диагностику, есть подозрение на датчик скорости.

Не подскажешь где можно сделать диагностику у каких дилеров или спец сервисов?

что в итоге? Разобрался?



#13 SmoOky

SmoOky

    Прохожий

  • Members
  • Pip
  • 33 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Электросталь
  • Мото:Kawasaki ER6N

Отправлено 29 Июль 2014 - 14:49

Ездил к дилерам на диагностику, ошибок не выявили, все работает как часы. сказали, нужно глобально смотреть, где то отходит контакт.

#14 Alecs

Alecs

    Писатель

  • Members
  • PipPip
  • 115 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Екатеринбург
  • Мото:Er-6n

Отправлено 29 Июль 2014 - 19:34

У меня появилась проблема помогите пожалуста. На панели горит АБС. Раньше горело только когда заводил мотоцикл. Сейчас проежаешь несколько километров вспыхивает АБС и не гаснет пока не включить заново зажигания. Возможно произошло от того что несильно уронили набок на стоянке, спасли дуги. Проверял на вид провода к колесам целые. Что сломалось?

#15 Holden

Holden
  • Читатели
  • 9 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва
  • Мото:er-6f

Отправлено 24 Июнь 2016 - 16:07

Всем доброго дня! Помогите решить проблему.
Завожу мот лампочка АБС горит, трогаюсь, она гаснет. Тут полный порядок
НО проезжаю 2-5 минуты и лампочка абс опять загорается. 
По ощущениям и само АБС при торожении передним тормозом не работает (нет щелчков при резком нажатии). Бывает (особенно на горячую) лампочка и вовсе не гаснет с момента трогания.  Гугл говорит что накрылись датчики абс, надо менять. Сталкивался ли кто с такой проблемой? ER6-f 2013.


#16 mawr

mawr

    Кававод

  • Members
  • PipPipPip
  • 344 сообщений
  • Пол:Мужчина
  • Страна:Российская Федерация
  • Город:Москва
  • Мото:Z1000sx

Отправлено 24 Июнь 2016 - 17:56

Можно попробовать тормоза прокачать, шланги и бачок проверить на предмет подсоса воздуха...
В своё время на машине была проблема с тормозами-оказалось микротрещина в бачке с тормозной жидкостью.

#17 Holden

Holden
  • Читатели
  • 9 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва
  • Мото:er-6f

Отправлено 29 Июнь 2016 - 11:09

Прокачал тормоза, результата нет. АБС по-прежнему тупит((



#18 MAGOGA

MAGOGA

    Kawasaki Club

  • Members
  • PipPipPipPip
  • 684 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва, МО
  • Мото:Z1000sx 2014

Отправлено 29 Июнь 2016 - 11:26

менял тросик сцепления? у друга была такая проблема, оказалось он при замене тросика сцепления как то повлиял на провод датчика абс, проверь проводку короч



#19 Holden

Holden
  • Читатели
  • 9 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Москва
  • Мото:er-6f

Отправлено 30 Июнь 2016 - 11:34

Нет,  сцепление не трогал. Сами датчики снимал, чистил, проверял разъем, всё в норме. Даже вчера заморочился купил б.у датчик абс, поставил.  ....................... без изменений. ((((.

Заметил такую особенность. Сами тормоза работают четко, но вот если слегка прижимать передний тормоз, то в ручку тормоза отдаются щелчки, как при работе абс. Такой замечал  только на небольшой скорости при несильном притормаживании передним. На заднем всё четко.



#20 Дальнобойщик

Дальнобойщик

    Писатель

  • Members
  • PipPip
  • 126 сообщений
  • Пол:Мужчина
  • Страна:Россия
  • Город:Ю.Бутово
  • Мото:Kawasaki KLX250,R1200GS

Отправлено 30 Июнь 2016 - 11:50

Если при трогании гаснет,потом загорается,значит датчики исправны.Смотри зазор между датчиком и гребенкой и саму гребенку,должна быть ровная и чистая.






Яндекс.Метрика